PHP版本必须在7.3以上,当前".PHP_VERSION."";exit; } // 执行主程序 require FCPATH.'Fcms/Init.php';